<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

    <title>First large scale statistic study of Wuhan corona virus reveals 2.3 mortality rate &#8211; PoliMedia</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PoliMedia &raquo; Feed" href="http://polimedia.press/feed/" />
<link rel="alternate" type="application/rss+xml" title="PoliMedia &raquo; Comments Feed" href="http://polimedia.press/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PoliMedia &raquo; First large scale statistic study of Wuhan corona virus reveals 2.3 mortality rate Comments Feed" href="http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/polimedia.press\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://polimedia.press/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://polimedia.press/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://polimedia.press/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://polimedia.press/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic" type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://polimedia.press/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://polimedia.press/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css'  href='http://polimedia.press/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/polimedia.press\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"d0fa6255df"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/polimedia.press\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"d0fa6255df"};
var bd_script = {"post_id":"2241","ajaxurl":"http:\/\/polimedia.press\/wp-admin\/admin-ajax.php"};
var bd = "{\"nonce\":\"d0fa6255df\",\"ajaxurl\":\"http:\\\/\\\/polimedia.press\\\/wp-admin\\\/admin-ajax.php\",\"is_singular\":true,\"bd_lazyload\":true,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":false,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://polimedia.press/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://polimedia.press/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://polimedia.press/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://polimedia.press/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='All Ukrainian MH17 prosecutors fired from office after reorganization' href='http://polimedia.press/politics/all-ukrainian-mh17-prosecutors-fired-from-office-after-reorganization/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/" />
<link rel='shortlink' href='http://polimedia.press/?p=2241' />
<link rel="alternate" type="application/json+oembed" href="http://polimedia.press/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolimedia.press%2Fworld%2Ffirst-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://polimedia.press/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolimedia.press%2Fworld%2Ffirst-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate%2F&#038;format=xml" />
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/polimedia.press\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/polimedia.press\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://polimedia.press/wp-content/uploads/2018/11/favicon-microphone.ico" type="image/x-icon" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136037789-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136037789-1');
</script><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"http://polimedia.press/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"d0fa6255df"};
var userLike = {"ajaxurl":"http://polimedia.press/wp-admin/admin-ajax.php" , "nonce":"d0fa6255df"};
/* ]]> */
var bdaia_theme_uri = 'http://polimedia.press/wp-content/themes/woohoo';
</script>
<style type="text/css">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</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://polimedia.press/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://polimedia.press/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://polimedia.press/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://polimedia.press/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://polimedia.press/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	    <script type="text/javascript">
        var doc = document.documentElement;
        doc.setAttribute('data-useragent', navigator.userAgent);
    </script>
</head>
<body class="post-template-default single single-post postid-2241 single-format-standard  ct-comments ">

<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  sticky-nav-on  bdaia-post-template-style4  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	
	
	
	
			<header class="header-container" style ="background-color:#f64905;">
			<div class="bd-container">
				
    <div class="logo" style=" margin-top:30px !important;">
        <h2 class="site-title">                                <a href="http://polimedia.press/" rel="home" title="PoliMedia">
                <img src="http://polimedia.press/wp-content/uploads/2018/11/otherlog.png" alt="PoliMedia" />
            </a>
                	    </h2>    </div><!-- End Logo -->
				
			</div>
		</header>
	
	<style type="text/css">.bdaia-header-default #navigation .primary-menu #menu-primary > li > a, #navigation .bdaia-cart, .bdaia-nav-search, #navigation .bdaia-random-post{color: #FFFFFF;} .bdaia-header-default #navigation .primary-menu #menu-primary > li.bd_mega_menu > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-object-category > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-has-children > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.bd_mega_menu > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-object-category.bd_cats_menu > a:before, .bdaia-header-default #navigation .primary-menu #menu-primary > li.menu-item-has-children > a:before{border-top-color:#FFFFFF;}.bdaia-header-default #navigation .primary-menu #menu-primary > li > a:hover, .bdaia-header-default #navigation .primary-menu #menu-primary > li:hover > a {color: #FFFFFF;}.bdaia-header-default #navigation .primary-menu ul#menu-primary > li:hover > a, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-item > a, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-ancestor > a, .bdaia-header-default #navigation .primary-menu ul#menu-primary > li.current-menu-parent > a, #navigation .bdaia-cart, .bdaia-nav-search, #navigation .bdaia-random-post {background: #161616; border : 0 none !important; color: #FFFFFF;}</style>
<div class="cfix"></div>
<nav id="navigation" class="dropdown-light " style="background: #161616; border-top-color:transparent !important">
	<div class="navigation-wrapper" style="background: #161616; border-top-color:transparent !important">
		<div class="bd-container">
			<div class="primary-menu">
																					<ul id="menu-primary">
					<li id="menu-item-303" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="http://polimedia.press">  <span class="menu-label" style="" >Home</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-379" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://polimedia.press/category/politics/">  <span class="menu-label" style="" >Politics</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-377" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://polimedia.press/category/world/">  <span class="menu-label" style="" >World</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-378" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://polimedia.press/category/society/">  <span class="menu-label" style="" >Society</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-380" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://polimedia.press/about-polimedia-press/">  <span class="menu-label" style="" >About Polimedia.Press</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

            <div class="nav-right-area">
			
			
			
			
			
            </div>

			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>



								
								
																				<div class="bdMain">

	<div class="bd-container bdaia-post-template">

		<div class="bd-main bdaia-site-content" id="bdaia-primary">

			<div id="content" role="main">

				<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://polimedia.press">Home</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://polimedia.press/category/world/">World</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">First large scale statistic study of Wuhan corona virus reveals 2.3 mortality rate</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
				
					<article id="post-2241" class="hentry post-2241 post type-post status-publish format-standard has-post-thumbnail category-world"  itemscope itemtype="http://schema.org/Article">

						<header class="bdaia-post-header">

							
							<div class="bdaia-post-title">
								<h1 class="post-title entry-title"><span>First large scale statistic study of Wuhan corona virus reveals 2.3 mortality rate</span></h1>
							</div>
							<!-- END Post Title. -->

							
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Posted on&nbsp;<span class="bdayh-date">February 18, 2020</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
						</header>

						
						<div class="bdaia-post-content">

							
							
							

							
							<div class="bdaia-post-featured-left">

								
																					<div class="bdaia-post-featured-image">
												<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2018/11/greengas-320x220.png" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />																							</div>
											<!-- END Featured Image. -->

										
									
																							</div>

							<p>2.3 percent of people infected with the 2019 coronavirus dies, according to the first large-scale study into the virus. The data from more than 72,000 patients in China were analyzed for the study.</p>
<p><span id="more-2241"></span></p>
<p>At 2.3 percent, the death rate is <strong>a lot lower than that due to the SARS</strong> virus (9.6 percent), also a corona virus.</p>
<p>According to the National Institute for Public Health and the Environment (RIVM), it is not comparable with the number of deaths from the flu virus, the percentage of which is difficult to determine. A spokesperson emphasizes that there is a new virus, of which not everything is known. As a result, all assumptions are currently speculative, he explains.</p>
<p>The people who died from COVID-19, the disease caused by the corona virus, had critical symptoms. They have now been determined in 4.7 percent of the infected persons, which means that the chance of survival of this group is almost fifty-five.</p>
<p>Most patients (<strong>81 percent</strong>) have mild symptoms of disease, <strong>13.8 percent have severe symptoms</strong> and a small group (0.6 percent) have not registered the severity of the symptoms.</p>

							
							
						</div><!-- END Post Content. -->

						<footer>
							
							<div class="bdaia-post-sharing bdaia-post-sharing-bottom">

	<ul>
					<li class="facebook">
				<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/">
					<span class="bdaia-io bdaia-io-facebook"></span>
					<span>Share on Facebook</span>
				</a>
			</li>
		
					<li class="twitter">
				<a title="twitter" onClick="window.open('http://twitter.com/share?url=http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/&amp;text=First%20large%20scale%20statistic%20study%20of%20Wuhan%20corona%20virus%20reveals%202.3%20mortality%20rate','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/&amp;text=First%20large%20scale%20statistic%20study%20of%20Wuhan%20corona%20virus%20reveals%202.3%20mortality%20rate">
					<span class="bdaia-io bdaia-io-twitter"></span>
					<span>Share on Twitter</span>
				</a>
			</li>
		
					<li class="google">
				<a  title="google" onClick="window.open('https://plus.google.com/share?url=http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/">
					<span class="bdaia-io bdaia-io-google-plus"></span>
					<span>Share on Google+</span>
				</a>
			</li>
		
		
		
		
		
		<li class="whatsapp">
			<a href="whatsapp://send?text=First+large+scale+statistic+study+of+Wuhan+corona+virus+reveals+2.3+mortality+rate%20-%20http%3A%2F%2Fpolimedia.press%2Fworld%2Ffirst-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>		</li>

		<li class="telegram">
			<a href="tg://msg?text=First+large+scale+statistic+study+of+Wuhan+corona+virus+reveals+2.3+mortality+rate%20-%20http%3A%2F%2Fpolimedia.press%2Fworld%2Ffirst-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>		</li>
	</ul>
</div>
<!-- END Post Sharing -->

							
							

							
													</footer>

						<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
	<meta itemprop=name content="Samantha Gordon">
</span>

<meta itemprop=interactionCount content="UserComments:0">

<meta itemprop=datePublished content="2020-02-18T11:27:00+00:00">
<meta itemprop=dateModified content="2020-02-18T11:27:00+00:00">

<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
	<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://polimedia.press/wp-content/uploads/2018/11/otherlog.png">
	</span>
	<meta itemprop=name content="PoliMedia">
</span>
<meta itemprop=headline content="First large scale statistic study of Wuhan corona virus reveals 2.3 mortality rate">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop=url content="http://polimedia.press/wp-content/uploads/2018/11/greengas.png">
	<meta itemprop=width content=1240>
	<meta itemprop=height content=540>
</span>
					</article>

					
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">Related Articles</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;World                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-2238 type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://polimedia.press/politics/all-ukrainian-mh17-prosecutors-fired-from-office-after-reorganization/">
					<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2020/02/mh17monument-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://polimedia.press/politics/all-ukrainian-mh17-prosecutors-fired-from-office-after-reorganization/" >All Ukrainian MH17 prosecutors fired from office after reorganization</a></h3>			<div class="bdaia-post-excerpt">In Ukraine, the six prosecutors investigating the MH17 disaster were relieved of their dut&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 17, 2020</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;min read</span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-2235 type-post status-publish format-standard has-post-thumbnail hentry category-world">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://polimedia.press/world/unicredit-affair-still-shadows-bulat-utemuratovs-image/">
					<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2020/02/Bulat-Utemuratov-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Bulat Utemuratov" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://polimedia.press/world/unicredit-affair-still-shadows-bulat-utemuratovs-image/" >UniCredit affair still shadows Bulat Utemuratov&#8217;s image</a></h3>			<div class="bdaia-post-excerpt">Thirteen years after controversial ATF/UniCredit affair Bulat Utemuratov is still busy pro&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 16, 2020</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;min read</span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-2230 type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://polimedia.press/politics/life-size-donald-trump-figure-is-not-allowed-as-a-comfort-pet/">
					<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2020/02/cardboard-320x220.jpeg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://polimedia.press/politics/life-size-donald-trump-figure-is-not-allowed-as-a-comfort-pet/" >Life-size Donald Trump cutout is not allowed as a comfort pet</a></h3>			<div class="bdaia-post-excerpt">Take a life-size cardboard figure of Donald Trump to your dialysis treatment; Nelson Gibso&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 16, 2020</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;min read</span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>
    <div class="cfix"></div>

		    <div class="bdayh-posts-load-wait">
	        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
	    </div>
	    <div class="bdayh-load-more-btn">
	        <div class="bdaia-grid-loadmore-btn bd-more-btn">
	            Load More Related Articles<span class="bdaia-io bdaia-io-angle-down"></span>
	        </div>
	    </div>
	</div>

	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "http://polimedia.press/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=2241&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-2235 type-post status-publish format-standard has-post-thumbnail hentry category-world">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://polimedia.press/world/unicredit-affair-still-shadows-bulat-utemuratovs-image/">
					<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2020/02/Bulat-Utemuratov-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Bulat Utemuratov" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://polimedia.press/world/unicredit-affair-still-shadows-bulat-utemuratovs-image/" >UniCredit affair still shadows Bulat Utemuratov&#8217;s image</a></h3>			<div class="bdaia-post-excerpt">Thirteen years after controversial ATF/UniCredit affair Bulat Utemuratov is still busy pro&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 16, 2020</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;min read</span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-2223 type-post status-publish format-standard has-post-thumbnail hentry category-world">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://polimedia.press/world/corona-virus-outbreak-seems-to-be-stabilized/">
					<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2020/02/donteat-320x220.png" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://polimedia.press/world/corona-virus-outbreak-seems-to-be-stabilized/" >Corona virus outbreak seems to be stabilized</a></h3>			<div class="bdaia-post-excerpt">The increase in the number of new infections with the corona virus 2019-nCoV is stabilizin&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 13, 2020</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;min read</span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-2212 type-post status-publish format-standard has-post-thumbnail hentry category-world">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://polimedia.press/world/ford-appointed-new-operational-director/">
					<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2019/03/michiford-320x220.jpeg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://polimedia.press/world/ford-appointed-new-operational-director/" >Ford appointed a new operational director</a></h3>			<div class="bdaia-post-excerpt">Ford has made some shifts at the top of the company. Jim Farley, now the director responsi&#8230;</div>
			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 8, 2020</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;min read</span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>
    <div class="cfix"></div>

		    <div class="bdayh-posts-load-wait">
	        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
	    </div>

	    <div class="bdayh-load-more-btn">
	        <div class="bdaia-grid-loadmore-btn bd-more-btn">
	            Load More In&nbsp;World		        <span class="bdaia-io bdaia-io-angle-down"></span>
	        </div>
	    </div>
	</div>

	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "http://polimedia.press/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=2&post_id=2241&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>

    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

					<div class='bdaia-load-comments-btn'><a href="http://polimedia.press/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/#respond">Click To Comment</a></div>	<div id="respond" class="comment-respond">
		<h4 class="block-title" id="reply-title"><span class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/world/first-large-scale-statistic-study-of-wuhan-corona-virus-reveals-2-3-mortality-rate/#respond" style="display:none;">Cancel reply</a></small></span></h4><form action="http://polimedia.press/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db46755a3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p></form>	</div><!-- #respond -->
	
				
							</div>

		</div>
		<!-- END Content. -->

		
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>About Us</span></h4>
<div class="widget-inner">
<img width="320" src="http://polimedia.press/wp-content/uploads/2018/11/salts.jpg" />

<p>What could be better than to meet our old friends, our readers? We have been changed and more than a half of our team is new. But something is here to stay: our devotion to the goal to bring the truth to the media and force our audience to take on everything <u><a href="http://polimedia.press/about-polimedia-press/">with a ton of salt</a></u>.</p>
<p>Contact us - <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbb9b7bab8b0b9aea9b59babb4b7b2b6bebfb2baf5aba9bea8a8">[email&#160;protected]</a></b></p></div>
</div><div id="bdaia-widget-box6-2" class="widget bdaia-widget bdaia-box6"><h4 class="block-title"><span>Popular posts</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb6 bdaia-wb-idyWjLj bdaia-ajax-pagination-" data-box_nu="wb6" data-box_id="bdaia-wb-idyWjLj" data-paged="1" data-sort_order="popular" data-ajax_pagination="" data-num_posts="4" data-tag_slug="" data-cat_uid="" data-cat_uids="" data-max_nu="151" data-total_posts_num="603" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		
			<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
				<article class="with-thumb">
					<div class="bwb-article-img-container">
													
							<a href="http://polimedia.press/world/pavel-livinskys-tragedy-polina-glen-ditches-energy-tycoon-for-johnny-depp/" class="bdaia-text-gradient">
								<img width="320" height="220" src="http://polimedia.press/wp-content/uploads/2019/04/Polina-Glen-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="Pavel Livinsky&#039;s tragedy: Polina Glen" />							</a>
						
						<div class="bwb-article-content-wrapper">
							<header>
								<h3 class="entry-title"><a href="http://polimedia.press/world/pavel-livinskys-tragedy-polina-glen-ditches-energy-tycoon-for-johnny-depp/"><span>Pavel Livinsky&#8217;s tragedy: Polina Glen ditches Energy Tycoon for Johnny Depp</span></a></h3>
							</header>

							<footer>
								
									
																			<div class="bdaia-post-date"><span class="bdayh-date">April 29, 2019</span></div>
									
									
															</footer>
						</div>

					</div>

				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															<a href="http://polimedia.press/world/cannes-2019-once-upon-a-time-in-hollywood-the-dead-dont-die-and-dolor-y-gloria-in-a-spotlight/">
									<img width="104" height="74" src="http://polimedia.press/wp-content/uploads/2019/05/cannes-104x74.jpeg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://polimedia.press/world/cannes-2019-once-upon-a-time-in-hollywood-the-dead-dont-die-and-dolor-y-gloria-in-a-spotlight/"><span>Cannes 2019: &#8220;Once Upon a Time in Hollywood&#8221;, &#8220;The Dead Don&#8217;t Die&#8221; and &#8220;Dolor y Gloria&#8221; in a spotlight</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date"><span class="bdayh-date">May 15, 2019</span></div>
								
							
						</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															<a href="http://polimedia.press/society/asia-bibi-will-almost-certainly-get-asylum-in-germany/">
									<img width="104" height="74" src="http://polimedia.press/wp-content/uploads/2018/11/hangers-104x74.jpeg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://polimedia.press/society/asia-bibi-will-almost-certainly-get-asylum-in-germany/"><span>Asia Bibi will flee to Germany as Pakistani crowds are seeking to execute her</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date"><span class="bdayh-date">November 21, 2018</span></div>
								
							
						</footer>
					</div>
				</article>
			</div>

		
		
		
			<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
				<article class="with-thumb">

											<div class="bwb-article-img-container">
															<a href="http://polimedia.press/politics/swedish-security-expert-stop-being-silent-about-immigration/">
									<img width="104" height="74" src="http://polimedia.press/wp-content/uploads/2018/11/migrants3-104x74.jpg" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" srcset="http://polimedia.press/wp-content/uploads/2018/11/migrants3-104x74.jpg 104w, http://polimedia.press/wp-content/uploads/2018/11/migrants3-768x540.jpg 768w" sizes="(max-width: 104px) 100vw, 104px" />								</a>
													</div>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://polimedia.press/politics/swedish-security-expert-stop-being-silent-about-immigration/"><span>Swedish security expert: stop being silent about immigration</span></a></h3>
						</header>

						<footer>
							
								
																	<div class="bdaia-post-date"><span class="bdayh-date">January 18, 2020</span></div>
								
							
						</footer>
					</div>
				</article>
			</div>

		
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div>	</div>
</div>

	</div>

					</div>
						                                                <div class="bdaia-footer">
	                        	                        <style type="text/css">div.bdaia-footer div.bdaia-footer-area, div.bdaia-footer div.bdaia-footer-area a{color: #FFFFFF;}div.bdaia-footer div.bdaia-footer-area a:hover{color: #FFFFFF;}</style>
	                        
	                        <div class="bdaia-footer-area" style ="background-color:#f64905;">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© Copyright 2016-2018, All Rights Reserved Polimedia.Press <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="395b55585a525b4c4b577949565550545c5d505817494b5c4a4a">[email&#160;protected]</a></span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->

        
        <div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    </script><script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/polimedia.press\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://polimedia.press/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/userRating.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://polimedia.press/wp-content/themes/woohoo/js/search.js'></script>
<script async="async" type='text/javascript' src='http://polimedia.press/wp-content/plugins/akismet/_inc/form.js'></script>
    </body>
</html>